代码Plus-让代码复制-粘贴更加安心 :)

标签 安装 PHP 下的文章共有1篇

Mac 下安装 PHP 5.6 等其它低版本PHP
Mac 下安装 PHP 5.6 等其它低版本PHP

新的 brew 中已经废弃了 php5.6 和 php7.0,如果使用 brew search php 搜索出来的Php版本最低是 php@7.1 的,所以有相关需求的可以按照下面

2022 © Typecho Theme Violet 代码Plus-让代码复制-粘贴更加安心